工具菜单

选择「工具 - 语言 - 断词」

From the menu bar:

Choose Tools - Translate.

From the menu bar:

Choose Tools - Accessibility Check.

Select File - Export as PDF - General - Universal Accessibility (PDF/UA) and click OK.

From the keyboard:

+ 8

From the sidebar:

Open the Accessibility Check panel.

From the status bar:

Icon Accessibility check

Accessibility check

From the menu bar:

选择「工具 - 字数统计」

From the tabbed interface:

Choose Review - Word Count.

On the Review menu of the Review tab, choose Word Count.

From toolbars:

Icon Word Count

Word Count

From the status bar:

Click on the Word and Character Count area.

From the menu bar:

Choose Tools - Heading Numbering

From toolbars:

Icon Heading Numbering

Heading Numbering

Choose Tools - Heading Numbering - Numbering tab

选择「工具 - 行编号」 (不适用于 HTML 格式)

Choose Tools - Footnote/Endnote Settings

Choose Tools - Footnote/Endnote Settings - Footnotes tab

Choose Tools - Footnote/Endnote Settings - Endnotes tab

选择「工具 - 文字表格互换」

Select paragraphs or table rows and choose Tools - Sort

选择「工具 - 计算」

+ plus sign

选择「工具 - 更新」

Choose Tools - Update - Page Formatting

选择「工具 - 更新 - 当前的索引」

Choose Tools - Update - Indexes and Tables

选择「工具 - 更新 - 全部更新」

选择「工具 - 更新 - 字段」

功能键 (F9)

选择「工具 - 更新 - 链接」

Choose Tools - Update - Charts

Choose Tools - Protect Document - Protect Fields.

Choose Tools - Protect Document - Protect Bookmarks.

选择「工具 - 邮件合并向导」

点击「邮件合并」图标 (位于「邮件合并」工具栏上):

点击「邮件合并」图标 (位于「表格数据」工具栏上):

Icon

邮件合并

请支持我们!

请支持我们!